Jump to content

0.2 bar ladetrykk a4 b5 aeb quattro 1995

Rate this topic


rs4sport
 Share

Recommended Posts

Hei var ute å testet bilen for første gang i mitt eie ettersom jeg har måttwt montere div. For at bilen skulle gå. Stått i ro en stund.. gir gass opp til ca. 5000rpm og får kun 0.2 bar? Ettermontert ladetrykksmåler. Går bilen i nødmodus? Mulig n75? Merk. Bilen går helt rent både på tomgang og gjennom hele registreret.

Link to comment
Share on other sites

hadde det vært n75 så hadde du lagt deg på grunntrykket på wastegaten. 0.3-0.5 bar. ( så lenge du ikke har vridd på wastegaten )

 

ting som jeg hadde på a3'n som gjorde at jeg fikk lavt trykk:

 

- G40 Hall Sensor ( kamaksel sensoren ) da ladet jeg 0.2 bar

 

- Tenningsmodulen ( det ligger rett ved luftfilteret, den har 1 kobling på vær side )   Ladet dårlig uten denne

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy