Jump to content
Bilforumet.no

Rate this topic

Recommended Posts

Hei! 

Dette gjelder en Audi S6 1995mod 2,2t

Etter mye styr etter en gåen turbo så har jeg fått bytta denne i håp om at den blåe røyken skulle forsvinne... som den ikke gjorde!! (turbo var gåen)

Motoren sviver som ei klokke hele tiden.. Men er typisk om jeg står på tomgang så ryker den litt også setter av sted litt fort så komme det en liten sky bak meg.. Ikke store greiene men ser ikke for meg det blir bedre me tiden! Lukter brent olje.. 

Sjekket også rører som går ut ifra innsuget med gassspjeldet. der var den olje liggende.. se vedlagt bilde.. 

Noen som har tips til hva jeg kan teste eller noen som har noen aning om hva det er for noe? 

MVH Robin.. Takk for svar!

 

Og forresten en ting til, har lagt til et bilde av noe jeg ikke skjønner hva er som har vert frakoblet hele tiden. Se nederst bilde, er den dubbeditten som ligger rett ved turbo med det brune på?

 

post-145811-0-46795600-1395256251_thumb.jpg

post-145811-0-11390700-1395256269_thumb.jpg

post-145811-0-16187100-1395256280_thumb.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.