Jump to content
Bilforumet.no
Terje1234

Motoren stopper under kjøring

Rate this topic

Recommended Posts

Hei

Jeg hadde en merkelig opplevelse med min Mazda 6, 2005. Det samme skjedde 2 påfølgende dager etter å ha kjørt i ca 1 time og 20 minutter.

 

Bilen begynte å gå ujevnt, "lugge" og motoren tok ujevnt i 1-2 minutter før den plutselig døde. Motoren stoppet, og det lyste på dashbordet slik det gjør når man vrir nøkkelen ett knepp. Samtidig forsvant servostyring osv. Jeg klarte å starte motoren igjen ved å bruke bilens fart og ta clutchen inn/ut, men den holdt bare noen sekunder før den døde igjen. Jeg kjørte inn til siden og stanset i noen minutter. Da startet motoren uten problemer og jeg kunne kjøre ca 15 minutter til før samme skjedde.

 

Noen som har noen gode forslag?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.