Jump to content
Bilforumet.no
jeims

Start problemer X3

Rate this topic

Recommended Posts

Hei

Har en Bmw X3 2.0D 2007 model.

Jeg har start problemer når det er kaldt. Den stopper like etter jeg starter den. 2 3 ganger må den startes.Men når bilen er varm er det ikke noe problem.Har skifta glødeplugger+gløderele.Men ble ikke bedre.Bavaria finner ikke noen feil på diagnose programmet sitt.De meiner at det kan vera luftmassemåleren sier de.

Er det noen som har hatt disse problemene på sin bmw,å funnet ut problemet?

Har og hatt koksing på motoren for 3 år siden,ble fikset på gamle måten,ikke fløsja

Share this post


Link to post
Share on other sites

Hei!

Gammel tråd, men fant du ut noe her? Jeg har samme problem og har ikke fått løst det enda. Bilen stopper rett etter den er startet, og må startes 2-3 ganger.
Virker som den "kveles", men luftspjeld er defekt og frakoblet, så det står åpent hele tiden. Kan ikke se annet enn at de må være noe med dieseltilførsel. Feks en lekkasje så diesel går ut og/eller luft inn, så feks det blir luftlommer/ikke fullt med diesel i rail etter den har stått litt. Jeg vet ikke....

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.