Jump to content

Report

  • Similar Content

    • By Tor.G
      Nettopp kjøpt en Audi a6 01 modell der det ikke alltid vil blåse luft å jeg skjønner det ikke noen som kan litt om dette?
    • By Lavb7
      Hei har ett problem med b7en min (b7 1.8t BFB quattro) som ikke holder på tomgang, kom hjem fra ferie etter en uke der bilen har stått i ro, startet bilen og kjørte 45 min hjem. Dagen derpå skulle jeg starte bilen og det gikk ålreit men den døde ut etter 2-3 sekunder, prøvd med gass inne og ute, cluth inne og ute men ingenting hjalp. Tok av kontakten på gasspjeldet å ser det er no for form væske, trolig olje både på pluggen og i kontakten på spjeldet. Kan det være defekt gasspjeld som er årsaken? Har ikke lest ut feilkoder enda.
    • By Elmeri
      Hei, jeg holder på med å prøve å finne ut hvordan jeg skal utføre en installasjon av turbo på Primeraen min. Jeg er lei av å bare ha 75hk og jeg tenker hadde vert gøy med erfarming med installasjon av turbo. Jeg vet en del om den teoretiske delen av insallasjonen. Men jeg tenker hvordan skal jeg gjøre tuningen av bilen etter turboen er installert? Jeg vet ikke om elektronisk tuning er mulig siden jeg trur den har mekanisk injeksjon. PS.Jeg har ikke planlagt å gjøre dette perfekt gjør det bare for skøy men har heller ikke lyst å sprenge motoren. I tillegg om dere har tips til hvor jeg muligens kan finne en turbo eksos manifold til bilden hadde det vert ekstremt fint så jeg ungår å måtte sveise. Har dere flere tips eller ideer bare kom med det :)
    • By Fyrstikker
      Hei! 
      Har problemer med min Audi A4. Den fusker litt på tomgang og når jeg kommer litt opp i turtall ved hardt/normalt gasspådrag.
      Er jeg forsiktig på gassen og så vidt trykker den inn går den greit.
      Den begynner å riste litt og motorlampa begynner å blinke en stund før den forsvinner igjen under kjøring.
      Dette skjer ikke hvis jeg bare ruser motoren.
      Diagnose med Carly sier blant annet feilkode P0333. (Description: High Pressure Sensor (G65). 
      Har byttet denne sensoren og nå lyser ikke ECON-knappen konstant (noe den gjorde før bytte av sensor og gåen sikring). Nå lyser den ikke når jeg starter bilen, men lyser konstant etter en liten stund.
      Søker jeg opp denne feilkoden på nettet står det Knock Sensor 2 Circuit High Input (Bank 2) og ingenting om G65.
      Noen som har forslag til hva dette kan være og hva som kan prøves?
       
    • By Vdtuning
      Har akuratt satt i den nybygde motoren min en B230F som er bygd til turbobruk men er ikke turbo i den , problemet er at den tåler ikke lite gass og går absolutt ikke på tomgang.. skyter i luftfilter og virker noe tamm.. 
      Alle pakninger er nye , rotor og fordelerlokk plugger , kont reg timing  , rotorstilling , svinghjul sitter med blankt triggerfelt i starter hull .. tps er riktig mtp klikk i det man vrir litt på rulla..
      Har sveist igjen Egr og tomgangs regulatorhull i innsug .. 
      Må legge til jeg har frest stemplene flate og tatt ut litt i forbrenningskammeret i toppen . Dette er gjørt på måfå ..
  • Populære emner nylig

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy