Jump to content
Bilforumet.no
Sign in to follow this  
Petastic

Bilen fusker ved pådrag - GOLF III Variant (1H5)

Rate this topic

Recommended Posts

Merke: VW

Modell: GOLF III Variant (1H5)

Type: 1.6

 

Dette er da bilen det gjelder.

Låner bilen av min bror som nå er bortreist.

 

Problemet med bilen er at den fusker når jeg drar på og turtallet begynner å passere 1500 omdreininger.

Dette varierer da en del hvor 'hardt' den fusker. Om jeg har gasspedalen bare litt inn, går det greit, men lugger litt når 2000 omdreininger passeres.

Om jeg da presser pedalen helt inn, fusker den såpass at den ikke 'gir på noe'. Men derimot mister fart.

 

Har lest noen plasser at dette kan være pluggene, bensinpumpa eller noen sensorer?

Jeg som ikke er noe bilkyndig, lurer fælt på hva jeg kan sjekke, hvordan jeg kan sjekke dette på egenhånd.

Skal på Mandag kjøpe nye plugger for å teste dette.

 

Hvor ligger eventuelt bensinpumpen på denne bilen, og er det vanskelig å bytte selv?

 

Setter STOR pris på svar!

:)

Share this post


Link to post
Share on other sites

Antar LMMen er gåen. Prøv å ta ut kontakten og se om det blir bedre. Dette gjør at motoren slår over til "fabrikksinnstillinger". Bruker mer bensin, men den fungerer iallefall. Biltema har LMM til 999,-.

Share this post


Link to post
Share on other sites

Åh, tusen takk! Du traff på der ja. Dro den ut nå, å den funket som bare det! :)

Forbruket vil vel kanskje ikke være sååå mye mer, eller?

 

Tenker å sette på et powerfilter nå i sommer, å da kan ikke den måleren være der. Tror ikke jeg gidder å endre på noe inni der bare for å få på et sånt filter.

Men det går bra å kjøre uten?

 

Tusen takk for hjelpen iallefall!!!

Share this post


Link to post
Share on other sites

Det går bra å kjøre uten, men hvor mye forbruket øker vet jeg ikke. Jeg har kjørt så lenge uten at jeg tenker ikke over det lenger. Mulig jeg har spart inn 1000kr på bensin om jeg har byttet LMM i utgangspunktet. ;)

 

Ikke sikkert den går gjennom PKK, da CO-verdien øker. Jeg fikk iallefall feil på den.

 

Bare hyggelig å hjelpe. :)

Share this post


Link to post
Share on other sites

Henger meg på denne. Har en golf 3 1.6 AEK/AFT. Når jeg gir gass fort, særlig i motbakke, så vil den ikke aksellerere. Virker som den ikke får nok bensin. Tok av føleren til LMM. Da aksellererte den som et skudd, men gikk dårlig på tomgang; virket som den fikk små doser med bensin med jevne mellomrom. Vurderer å bytte LMM, evt. bytte lambdasonde.

Forslag?

Share this post


Link to post
Share on other sites

har en 2.0 GTI 96 mod, som også lugger og napper ved gasspådrag, har bytta bensinfilter, lambdasonde uten noe lykke, kanskje LMM som ikke virker? noen kompiser sier at det også kan være tett katalysator, har merket et par ganger at det lukter noe helt jævli av bilen når jeg har kjørt en stund :S noen som har opplevd samme?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.