Gå til innhold
Bilforumet.no
opelastrah

07 Passat 2.0 TDI DSG - Turbo "slår seg av"" hard belastning/oppoverbakke i tunneller

Ranger emnet

Anbefalte innlegg

Har en 2007 passat stasjonsvogn, 2.0 TDI 140hk og DSG kasse. 80.000km.

 

Kjørte undervannstunellene mellom Stavanger i Bergen, og følgende skjedde i alle tunellene oppover.

 

I det stigningen begynner og man begynner å stige, gir jeg godt med gass i oppoverbakken. Pluteselig kommer det et "rykk" i bilen, det "Plinger" og glødelampesymbolet begynner å blinke, det kommer et utropstegn i MFDen og motorkraften forsvinner nesten ...

 

Jeg kjører inn til siden, slår av og på motoren, og feilmeldingen (Blinkende glødelampe) forsvinner, og jeg kan kjøre igjen normalt igjen (Kjører da imiderltid litt mer forsiktig på gassen, og bruker god tid opp i fart, så det ikke skal skje igjen). Men denne feilemdingen kommer og jeg mister motorkraft ii alle 3 tunellene i det jeg gir godt med gass på vei opp bakken i tunnellene... men når jeg prøver å gi godt med gass i en bakke når jeg ikke er i tunellene, går bilen som det suser, og alt er som normalt... dette skjer kun i tunnelene....

 

DEt regnet en del den dagen, og var en 3-4 grader utendørs (om det skulle ha noe å si)..

 

Ringe møller, og de sa at dette "kunne skje" , og at turboen "slo" seg av pga at den merker noe var "feil" og for å unngå skade.., og at jeg bare måtte starte bilen på nytt om det skjer igjen... som om dette var helt normalt...

 

Synes det var et lite trøstende og utfullyllende svar...Noen som vet hva dette kan være? Skal jo ikke være sånn....

 

Takker for svar!

Del dette innlegget


Lenke til innlegg
Del på andre sider

Takk for svar.

 

Men det jeg synes er rart at det kun skjer i disse lange undersjøiske tunnellene.. og ikke antydning når jeg er utenfor tuneller og i brattere bakker med hardere belastning.. prøvd bevisst å presse den hardt nå mange ganger, og er ikke antydning til fusking eller nødmodos...

 

Så jeg tenker at det må være noen forhold i disse tunnelene eller noe som gjør at det skjer.. For eks at det år fra kaldt ute, til varmt inne i tunellene, slik at det danner seg kondens eller noe i/inn til turboen?.. dersom turboen overlader/defekt, burde den ikke vært det når jeg ikke var i disse tunnellene og? Disse tunellene er vel mellom 10 og 15 km lange..

 

Byttet nylig samtlige dieseldyser og, dersom det skulle ha noe å si....

Del dette innlegget


Lenke til innlegg
Del på andre sider

Tydelig at bilen går over i nødmodus.

 

Har opplevd det samme (ikke VAG) i forbindelse med rått /kjølig vær, diagnose sa da at motortemp føler ga feilutslag. To ganger byttet forhandler føler på garanti, senere tok jeg bare og renset kontakten til føler og satte inn med silikonfett. Feilen borte!

 

Få tatt diagnose test, da vet du hvor du skal begynne feilsøk. Kan jo og være noe rundt nye dyser ja ...

Del dette innlegget


Lenke til innlegg
Del på andre sider

i dag skjedde det igjen.

kjørte ute (altså ikke i tunnell) aksellererte (klampen i bånn) fra 0 og skulle opp i fart fra et busstopp i en 80 sone i svak oppoverbakke. når bilen nådde nådde ca 70, kom det et pling, glødelampesymbolet blinker og nesten all motorkraft er borte, var som å kjøre en bil med 40 hk. (nødmodus antar jeg).. slo av og på tenningen, og feilen var borte og bilen kjørte normalt. det regnet og var vått ute denne gangen det skjedde også(om det skulle ha noe å si). men nå har det altså også skjedd utenfor en tunnell..

 

ikke nok med det, men da jeg skulle snu\rygge på en parkeringsplass, hadde hatt den i revers og tok den i drive og trykket forsiktig på gassen, konket motorer ut, og måtte skru av og på tenningen igjen (som ved en manuell gir bil, man løser feil i et lyskryss) men dette er jo dsg/automat og skal da vel ikke skje? har aldri opplevd det på denne bilen før eller andre automat biler... kan dette forøvrig henge sammen med at bilen gåri nødmodus ved aksellerering i høy fart?

Del dette innlegget


Lenke til innlegg
Del på andre sider

Nå er det ingen tvil.

 

Turboen slår seg av/bilen går i nødmodus, kun når det er regnvær og vått ute og bilen blir presset..

 

Ikke mulig å fremkalle i fint tørt vær,men når det er regn og vått skjer det nesten hver gang jeg presser bilen..

 

does this makevany sense?

 

ble byttet samtlige dieseldyser i forkant at dette skjedde første gang, men er gjerne tilfeldig...

Del dette innlegget


Lenke til innlegg
Del på andre sider

Hadde noe lignende på min, med turboen da. I oppoverbakker døde den nesten helt ut, gikk i 40km/t og drog ikke i det hele tatt. Bytta ladetryksreguleringsventil, og ei ledning var nesten brent av, så lappa den sammen igjen på nytt, og da var alt i orden. Har sett på flere at det rundt ledningene er borte/brent av på noen plasser, så går jo an å sjekke det?

Del dette innlegget


Lenke til innlegg
Del på andre sider

Min Passat 2007 4Motion 140hk feiler på nøyaktig samme måte som beskrevet i opprinnelig innlegg. Fuktig vær ser ut til å være en fellesnevner.

I mitt tilfelle skjer det alltid i 3. gir med svakt pådrag i oppoverbakke. Noen ganger (første gang da bilen var gått 57 000) varer det kun et sekund eller to, sist gang begynte glødelampa å lyse. Verksted konstaterte feil på geometrisk regulering internt i turboen eller noe slikt.. 

Jeg kan stoppe bilen, vente et minutt og feilen er borte. Men for hvor lenge? Verksted var enig i at vi skulle "vente og se".

 

Har hørt fra folk som er bilinteressert, også den lokale NAF stasjon, at VW har en helt urealistisk oljeskiftpolicy. En diesel bil som kun brukes til bykjøring bør bytte olje hver 15 000, ikke hver 30 000,- som VW foreskriver. Oljen er vital for kjølingen av turboen, stemmer ikke det? Har også hørt om VW eiere som har fått byttet turboen kostnadsfritt, den skal vel ikke ryke etter 6,5 år og 80 000?

 

Kommentarer?
 

Del dette innlegget


Lenke til innlegg
Del på andre sider

VNT-mekanismen i turbo kan kokse og gå tregt, vil da regulere tregere, eller i verste fall være stuck. Ved pådrag vil da bil gå i nødmodus siden ladetrykket blir for høyt.

 

30' km oljeskiftintervaller er ikke kommet fordi det er bra for motoren, men fordi kundemassen vil ha sjeldnere verkstedbesøk ifm service, derav billigere bilhold. Motoren lider, oljekanaler kokser seg tette, noe som resulterer i dårligere smurning - også til turbo. I verste fall kan silen i pick-up tette seg og man er uten oljetrykk.

LL-olje er ingen bra olje. Den holder smøreevnen relativt jevnt noe lengre enn andre oljer, men allerede som ny har den en del lavere smøreevne enn mange andre konvensjonelle oljer, da spesielt med tanke på innholdet av sink og fosfor.

Altså, er man glad i motoren så styr unna LL-oljer og skift hver 10' km, da er man trygg. Økonomisk går det nesten ut på ett.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

×

Viktig informasjon

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.