Jump to content
Bilforumet.no
Sign in to follow this  
fengen

Fusking ved pådrag/lavt turtall, fin på tomgang, vanskelig å starte når stått i ro

Rate this topic

Recommended Posts

Hei. Har et problem med min Golf 3, 1.6. 101hk 97 modell.

 

Det begynte med at bilen fusket/lugget hvis jeg gasset på lavt turtall. Nå er det spesielt hvis jeg trykker inn gasspedalen fort. Da begynner den å lugge og klarer omtrent ikke å akselerere Nå er det blitt enda verre og den fusker avogtil på høyt turtall også. Bilen er HELT FIN på tomgang. Av og til er det så gale at jeg må trykke veldig forsiktig på gasspedalen for at den skal komme opp i fart. Av og til er det umulig å løse den, for eksempel i et lyskryss, fordi den "choker" ved pedaltrykk.

 

Jeg har nettopp skiftet coil, rotor og LMM. Jeg har også hatt ut bensinfilteret for å se om dette var tett. Skiftet også nettopp fremre del av eksoksanlegg ettersom dette var defekt. Ingen forandring.

 

Har en kompis som er god med biler, men han er ikke sikker lenger. Håper på hjelp fra en ekspert:)

Share this post


Link to post
Share on other sites

Har du sjekka evt vacuum lekkasjer? feilkode? lambda?

 

Har hatt samme problemet eg og, men eg bytta vannsensoren øverst på framsida av blokka , og kobla av batteriet en stund, for og nullstille hjerna.. Funket ivertfall fjell for meg :pray

Share this post


Link to post
Share on other sites

Hei. Har sjekket for vacuumlekkasjer. Ingenting som jeg kunne finne. Prøver å få tak i en feilsøker med støtte for kw 1281 (VAG). Har nettopp vært ute å koblet fra batteriet for å se om det kan virke for meg også. Hvor lenge hadde du det koblet fra ca? Vannsensoren? Hvilken påvirkning kan den ha på dette? Takk for svar:)

Share this post


Link to post
Share on other sites

Har hatt batteriet av i 1 døgn nå. Bilen er bedre men har på følelsen av at det er fordi det ikke er 10 minus ute lenger. Motorkode er aek/aft. Har byttet tennplugger for ikke så lenge siden så jeg har tenkt det ikke kan være disse. Ble kjøpt på biltema så kanskje jeg skal bytte igjen for sikkerhets skyld. Jeg har sett på tråden din Stance og det virker som om alle har problemer på tomgang og at den fusker også da, men min er som sagt helt fin på tomgang. Har nettopp kjøpt nye tennplugkabler og fordeler på nettet. Skal si ifra hva som skjer når jeg får disse i posten.

Share this post


Link to post
Share on other sites

For å sjekke om det kan være problemer med overslag i tenningsystemet kan d ta å sprute litt vann på coil, fordeler og pluggkabler.

Bruk en spruteflaske med vann.

Om motoren stopper så er det problem med overslag - vanligvis en tynn sprekk.

 

Raskt å gjøre og koster ikke noe, så har man i hvert fall utelukket en feilkilde om det ikke skjer noe.

 

--

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.