Jump to content
Bilforumet.no
Sign in to follow this  
esgrim

manglende lys in instrument panelet

Rate this topic

Recommended Posts

Har kjøpt en godt brukt A6 Quattro stasjonsvogn med automatgir (96/97 modell). Noen instrumenter manglet lys og nå har jeg forsøkt å sett i noen nye lyspærer. Kjøpt lyspærer på Biltema, men er ikke sikker på om disse pærene er egnet. Hvor enn jeg prøver disse pærene så fungere ingenting. Det ser heller ikke ut som de pærene som stod i var gåen heller. Hvordan sjekker jeg at pærene fungere eller ikke (uten å prøve og feile)? Noe måleinstrument jeg kan bruke?

 

Da jeg skulle sette panelet tilbake var plutselig tre nye pærer gått. Alle instrumentene virker. Er det noen andre steder enn pæren selv som kan forårsake dette? Det er snakk om pærer som skurs inn med en halv vridning og de skal få strøm fra kretsbordet.

 

Følgende virker ikke nå;bakgrunnsbelysning på odometer, temperatur, oljetemp, klokke, automatgir indikator og batteri status.

 

Sikringene er gode.

Share this post


Link to post
Share on other sites

Har nettopp fått bilen. Hvor er dimme bryteren? Har all A6 fra 96/97 dimme bryter?

 

Har målt motstanden i de pærene som er kaputt og finner ingen motstand - antar dermed at de er kaputt. Det rare var derimot at da jeg satte inn Biltema generisk pærer (med korrekt styrke) så var det fortsatt ikke liv. Det rare var nemlig at pærene i oljetemp, klokke etc all tre gikk samtidig. Har fortsatt ikke lys i odometer, gir indikator (på dashbordet) og temperatur måler. Disse kan vel også skiftes, men hvor får jeg kjøpt nye pærer?

Share this post


Link to post
Share on other sites

Går ut ifra ditt instumentpanel har lik bakside som det på bildet under.

 

InstrC49.jpg

 

Lysdimmeren dimmer bakgrunnslys i alle klokkene i panelet samt lys rundt vriderene til varmeapparat om du har slike i din bil. Dimmeren kommer du til ved å skru av det hvite dekselet bak på panelet, dimmeren er festet med to muttre, ser de såvidt gjennom de fire slissede sporene til høyre på bildet over.

 

Bilde av instrumentpanel til Audi 80 der jeg har markert hva som er hva, temmelig likt på din.

 

KontaktpunkterinstrpanelAudi805.jpg

 

Mer her : http://www.bilforumet.no/bilmerker/audi/audi-diskusjoner/281271-guide-demontere-instrumentpanel-og-tenningslas-b3-b4-c3-c4.html

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.