Jump to content

Rotet spylerveske på boden

Rate this topic


M-ruppert
 Share

Recommended Posts

Hei.

 

Jeg var så uheldig å velte en flaske med spylervæske (konsentrat) på boden (sementgolv). Det meste trakk seg ned, med unntak av noe som jeg tørket opp med en håndduk og fikk kastet ut. Jeg har luftet godt over flere dager, men fremdeles lukter det svært godt.

 

Hva kan nøytralisere spylervæsken? Hva må gjøres for å få det bort?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

  • Similar Content

    • By arwex
      Heisann,
      Fikk feil på spylervæskesystemet når jeg hadde min 2001 Audi A4 B6 på EU. Tenkte først bare at det var tomt for spylervæske og fyllte opp. La deretter merke til at det ikke kom noe "during" fra pumpen. Tenkte den var ødelagt så jeg kjøpte en ny. Nei, ikke noe during nå heller.
      Sjekket så sikringen, men den var hel og fin (testet med multimeter). Fikk en kompis til å holde inne spaken på rattet mens jeg målte i koblingen som skal på pumpen, og da sto det 0,3 V på multimeteret. Merkelig.. Neste jeg gjor var å ta ut sikringen for å måle spenningen der. 10,7 V fikk jeg. Jeg hører også "klikk" fra releet når jeg trykker inn spaken på rattet, så da er vel releet i orden? Kan også nevne at dersom jeg setter multimeteret på sann "pipefunksjon" og tar på de to polene på kontakten som skal på pumpen, så piper det.
      Så da lurer jeg på om noen har vært borti lignende og kanskje vet hvorfor jeg ikke får nok spenning ned til pumpen.
    • By Lunds
      Hei dere,
       
      har en ett år gammel MB C200 CDI. Fikk etter tre kvart år (da det ble beinkaldt i november) feilmelding om at beholderen var tom og at jeg måtte etterfylle vindusspylerværske.
      Den var full, jeg hadde nettopp fylt på. Meldingen komme rhver gang jeg starter bilen.
      MB sier dettte ikke kan repareres, og at jeg må fylle på litt salt når jeg etterfyller væske.
       
      Noen som har opplevd maken og fått MB til å løse problemet?
       
      Lunds
  • Populære emner nylig

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy