Jump to content
Bilforumet.no
Sign in to follow this  
Kravdal

Baleno 2000 - Dårlig respons når den er varm.

Rate this topic

Recommended Posts

Hei dere...

Har en Baleno som jeg sliter litt med, har derfor laget en bruker/tråd her for å få litt hjelp.

 

Problem:

 

- Bilen bruker ca 2 liter mila. (skal ca bruke 0,7)

- Når bilen er varm har den dårlig responstid, jeg kan gi full gass. Telle: 1..2... og så kommer den. Når den er kald kommer den med en gang slik den skal. Dette er når jeg gir gass i motor rommet.

Når jeg kjører så kan det fort gå en 50m med full gass før den har kommet opp på ett turtall der den går skikkelig.

Går fint på tomgang.

 

Byttet:

- Luft masse måler

- Bensin filter

- Lambda sonde

 

Tennplugger er ok, hadde en del sot.

Luft filter må byttes, dette kan ha litt med bensin forbruket. Men ikke med responsen på bilen.

 

Alle tips tas i mot med åpne armer

Share this post


Link to post
Share on other sites

Sjekk at katalysator ikke er tett. Du merker ikke noe fusking? Evt kontroller coilen/coilene(avhengig av modell). Jeg ville også sjekket at temp føler fungerer som den skal. Hvis denne gir feil verdier så kan det gi mange rare symptomer. Du kan enkelt gjøre dette med ett diagnose apparat. Eller Evt ohme den.

Du har heller ingen feilkoder?

Share this post


Link to post
Share on other sites

Takk for svar :)

Må si att jeg er ingen mekaniker så, bare og rette på meg om jeg tar feil.

 

Tett katalysator var noe av det jeg trodde dette kunne være i fjor da dette problemet startet.

Så ingen katalysator lenger...

 

Om det er coilen skulle ikke da bilen gått på 2stempler i stede for 4?

 

Har tatt ut temp føleren da bilen gikk og da begynte viften og gå for fult.

Ga seg igjen da jeg satte den i. Så da skal vel den være i orden?

 

Skal prøve og få noen til og sjekk feilkoder på bilen.

Er litt redd det kan være noe i hjernen på bilen.

 

Også vært inne på tanken om det kan være kald starts dysen.

Men burde ikke da bilen hatt ett nokså høyt turtall på tomgang?

Forresten, hvor sitter denne auto choken/kald starts dysen?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.