Jump to content
Bilforumet.no
Sign in to follow this  
babobi

feil på bremsekraftforsterker / hoved bremsesylynder audi a6 1995 2,8l ?

Rate this topic

Recommended Posts

hei har en audi a6 1995 2,8 l (AAH) avant, Høyre bremsecalypter foran hengte seg opp under kjøring, den ble svært varm og låste fast hjulet når jeg hadde stoppet, jekket opp bilen og luftet calyptere, etter det kunne jeg kjøre greit, men bremsene( bremsekraftforserkningen) ble dårliger og dårligere, nå står bilen fordi jeg bare har håndbrekk og fotpedalen tar minimalt helt innerst, jeg finner ingen lekasjer av veske, har demontert bremserørene fra hovedsylynderen og fordeleren (abs), kommer ikke noe bremseveske ut, noe jeg regner med det skal gjøre, bremsekraftforsterrkeren ( den store svarte bolla) danner vakum og pakningen er tett mellom denne og hovedbremsesylynderen

 

spørsmålet mitt er da, er det hovedbremsesylynderen etter bremsekraftforterekeren som er deffekt, vet ikke helt hvordan det fungerer sammen

 

på forhånd takk for svar

Share this post


Link to post
Share on other sites

Du har luftet begge kretsene? Altså alle fire calipperene? Tviler på at bremsekraftforsterkeren eller hovedsylinderen er gåen.

Et problem med luft i bremsesystemet med biler som har ABS er at det ligger seg luftbobler inni selve ABS-pumpen/ventilen. Dette kan luftes ut ved VagCom hos møller, eller du kan bråbremse på grus slik at ABS blir aktivert.

Litt vanskelig når du skriver at du pr dags dato ikke har noe spes bremser...

But but, Det var det jeg gjorde for å få ut all luften, PLUSS at du MÅ bruke et trykkluftsystem for å få ut alt!

 

Biltema selger et trykkluftsystem du kan bruke. Det er et lokk med en slange på. Slangen kobles på et bildekk og lokket settes på bremsevæske reservoaret. Husk å tappe dekket for luft til du har 1 bar!

Share this post


Link to post
Share on other sites

har prøvd å lufte alle kalypterene, men bremsepedalen har ingen motstand og det kommer ingen olje ut av lufteskruene, demonterte så rørene som går fra hovedbremsesylynderen til abs- pumpen og det kommer ikke olje ut her, noe som sier med at det er noe som ikke fungerer før dette punktet ( bremsekraftforsterker/ h.bremsesylynder) ? skal prøve å kjøre olje med tipset du gav fra biltema, men hvor kobler jeg inn oljereservaet?

Share this post


Link to post
Share on other sites

Reservoaret er bremsevæskebeholderen som er festet på bremsekraftforsterkeren. Ta av det originale lokket og sett på det nye lokket med slange på. Om ikke biltema har det lenger så tror jeg bilxtra/mekonomen har det.

 

1. ta på nytt lokk

2. slipp ut luft av reservedekket til det har 1 bar trykk. (For mye trykk og man kan sprekke bremsevæskebeholderen!)

3. ta slangen på ventilen på dekket

4. åpne lufteniplene på calipperene en om gangen.

5. sjekk oljenivået i beholderen innimellom i tilfelle det blir for lavt.

 

Dette er slik jeg gjorde det og det fungerte for meg. Lykke til!

Share this post


Link to post
Share on other sites

Trenger ikke noe lufte verktøy å dilldall,verken her eller der for å lufte bremsene.Åpne lufteskruen,og det lufter seg selv,mens du holder på med noe annet.Dette ble jeg tipset om en gang av en kar som jobber på vag verksted,å har gjort slik bestandig i ettertid.åja,det fungerer faktisk utmerket..Luft 1og1 calipter,ikke alle samtidig.

Share this post


Link to post
Share on other sites

Lufting av bremser ved å bare åpne lufteskrue kan fungere, såkalt "gravity bleed"

Ulempen er at det kan ta lang tid (timer), og at det muligens ikke fungerer så godt på bakbremsene p.g.a. lang vei.

 

Ellers anbefales GUNSON EEZIBLEED. Bruker trykkluft fra et løst hjul (reservehjulet).

Kan kjøpes på Ebay for ca 200 kr med frakt

 

mjWhRXn7rDwv5-Mouc43n6Q.jpg

http://www.ebay.co.uk/sch/i.html?_sacat=0&_nkw=gunson%20eezibleed&_sop=15&_clu=2&_fcid=154&_localstpos&_stpos&gbr=1

 

--

Share this post


Link to post
Share on other sites

prøde å lufte med overtrykksettet, hadde ca 1 BAR og luftet en og en calypter, prøvde i flere ganger, men ingen resultat. mener at det er bremsekraftforsterkeren/ hovedbremsesylynderen som er gåen ? jeg får ikke olje ut av rørene som går fra hovedbremsesylynderen til abs-pumpa en gang, kan det være mettallspon som har ødelagt pakninger eller tettet hovedbremsesylynderen ?

 

pedaden har så godt som ingen motstand, men motoren reagerer noe på turtall når jeg betjener fotpedalen( endring i vakum etc )

Share this post


Link to post
Share on other sites

Jeg ville tatt av reservoaret/bremsekraftforsterkeren å sett, det er nok ikke hovedsylinderen siden den reagerer på turtallet, men tipper det er noe med slaven, eller at det er tett i reservoaret, så det ikke kommer væske ned til slaven i det heletatt ;)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.