Jump to content
Bilforumet.no
Sign in to follow this  
goodbus

tenningslåsen prater ikke med start motoren!!?

Rate this topic

Recommended Posts

Jeg har en b klasse som er fra 2006, den er taxi kjørt å har rullet 330.000 km... den har vært helt problem fri fram til nå, den elektriske tenningslåsen har begynt å fuske.. virker som at den ikke registrerer at nøkkelen er blitt satt i...!!? Har hatt den på motortrade 2 ganger nå, å dem feilsøker å vet ikke helt hva som gjør dette... men nå sist sa dem at det var fikset for det hadde vært dårlig kontakt på en ledning i sikkringskapet... men nei, det er ikke blitt noe bedre!!!? jeg må ta nøkkelen ut å inn i tenningen flere ganger for å få start... så jeg sitter igjen med ei regning på 7000,- å bilen er ikke noe bedre... forslag noen?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.