Jump to content
Bilforumet.no
Sign in to follow this  
steffi

Termostat tatt ut av, blinker fortsatt i dashbordet?

Rate this topic

Recommended Posts

Har akkurat kjøpt en A4 97 modell. Men, temperatur på bil hopper fra 60-120. Så begynner frostvæske greia i bilen å blinke. Det er rikelig med frostvæske. Fant ingen spor av olje. Bilen har stått i ro nesten et år før jeg kjøpte den. Temp skal vel ligge på 90? Enten ligger den på 60 eller 120. Er litt redd for at dette er et bomkjøp.. Min far tok ut av termostaten. Fortsatt hopper den fra 60-120. Går fint hvis jeg har god fart og sånt, men står jeg mye i ro og er i kø begynner det og blinke + temp går opp til 120. Så siger den ned til 60 igjen. Aldri 90,70 ,110. Bare de to tallene. Har ikke mye peiling på bil, har noen tips til hva som kan være galt? Får normal varme av bilen, ikke noe problemer med det. Takker for svar :)

Edited by steffi

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.