Jump to content
Bilforumet.no
Sign in to follow this  
Daaniell

Alt kjølevannet forsvant under kjøring!

Rate this topic

Recommended Posts

Hei! Etter litt forsiktig spinning begynte det � ryke litt fra kj�lev�skebeholderen under panseret. Jeg �pnet panseret og bestemte meg for � kj�re hjem � se litt n�rmere p� det. Eter en 10km langkj�retur er jeg hjemme. Kj�rer inn i garasjen �pner panseret og sjekker beholderen. Ingenting, alt vannet borte. Tar en kikk rundt i motorrommet og finner ut at den eneste plassen som det er vann p� er fra vannnbeholderen og under. Ingenting tyder p� lekkasje rundt radiator. Vannet som l� p� gulvet i garasjen lo under vannbeholderen. Tok av beholderen og sjekket for feil og fylte vann i kun den men den var tett. Noen som kan gi meg et konkret svar r�d eller tips p� hva jeg burde sjekke opp i? Skal til Svergie p� tirsdag s� det haster veldig!

 

Oljelampa lyste n�r jeg bremser, men peilet olja og den var perfekt.

 

Tusen takk for svar!

 

Bilder:

 

post-67723-13804853868512_thumb.jpg

post-67723-13804853868181_thumb.jpg

post-67723-13804853868278_thumb.jpg

post-67723-13804853868396_thumb.jpg

post-67723-13804853868453_thumb.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.