Jump to content

Kjøpes: Turbo til 1999 Peugeot 406 2.0 Hdi

Rate this topic


Tommy260393
 Share

Recommended Posts

Hei!

 

Turbo til 1999 modell Peugeot 406, 2.0 Hdi ønskes kjøpt.

Denne er litt vrien å få tak i, håper noen sier ifra dersom de vet om en, eller om de har en som de skal selge.

 

Ta gjerne kontakt på tlf.: 980 20 323

Nåværende bil:
1999 modell Peugeot 206 CC, 1.1L.

Tidligere biler:

1989 Golf MK2, 1.8L.
1992 Golf MK2, GTI.

1995 Volvo 850 Sedan, 2,5L.
2005 Volkswagen Touran, 2.0TDi, 140hk.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

  • Similar Content

    • By Elmeri
      Hei, jeg holder på med å prøve å finne ut hvordan jeg skal utføre en installasjon av turbo på Primeraen min. Jeg er lei av å bare ha 75hk og jeg tenker hadde vert gøy med erfarming med installasjon av turbo. Jeg vet en del om den teoretiske delen av insallasjonen. Men jeg tenker hvordan skal jeg gjøre tuningen av bilen etter turboen er installert? Jeg vet ikke om elektronisk tuning er mulig siden jeg trur den har mekanisk injeksjon. PS.Jeg har ikke planlagt å gjøre dette perfekt gjør det bare for skøy men har heller ikke lyst å sprenge motoren. I tillegg om dere har tips til hvor jeg muligens kan finne en turbo eksos manifold til bilden hadde det vert ekstremt fint så jeg ungår å måtte sveise. Har dere flere tips eller ideer bare kom med det :)
    • By Vdtuning
      Har akuratt satt i den nybygde motoren min en B230F som er bygd til turbobruk men er ikke turbo i den , problemet er at den tåler ikke lite gass og går absolutt ikke på tomgang.. skyter i luftfilter og virker noe tamm.. 
      Alle pakninger er nye , rotor og fordelerlokk plugger , kont reg timing  , rotorstilling , svinghjul sitter med blankt triggerfelt i starter hull .. tps er riktig mtp klikk i det man vrir litt på rulla..
      Har sveist igjen Egr og tomgangs regulatorhull i innsug .. 
      Må legge til jeg har frest stemplene flate og tatt ut litt i forbrenningskammeret i toppen . Dette er gjørt på måfå ..
    • By mesmra
      Heisann. Jeg har et problem med en 2003 A4 Avant Quattro B6 8E5 2.5 V6 tdi AKE 180hk. Bilen starter og kjører aldeles normalt, men spontant slutter turbo å slå inn og motorlyden endres. Lyden blir skarpere, som om man hører metallet som beveges tydeligere. Den blir treg på gassen, og nekter å passere 3k rpm. Om jeg setter den i fri og setter klampen i bånn drar den seg opp til 3k rpm, blir liggende der litt, og slepper deretter av på gassen av seg selv (selvom jeg bånner den). Rett før den kommer ned til 2k rpm blir motorlyden normal igjen og feilen forsvinner, hvorpå motoren drar opp på 4k rpm i full fart og kan kjøres normalt. 2 minutter seinere er feilen plutselig tilbake. Dette forekommer uavhengig av motortemperatur. Jeg har blenda EGR (og åpna den igjen), skifta MAF og MAP, bytta de to elektroniske ventilene bak venstre lykta, bytta trykkregulatoren ved dieselfilteret, justert innsprøytning (og justert tilbake da det ikke hjalp), sjekka alle slanger etter lekasjer, rensa innsugsventilen som regulerer innsugsluft, bytta bremselyssensor (ikke relatert), bytta veivgiver og rensa turboen. Jeg har også gjort aktive målinger under kjøring og merket at idet feilen inntreffer går boost trykket til null. Alle feilkodene jeg hadde da jeg begynte er borte, med unntak av ikke relaterte ting som komfortelektronikk og slikt. Setter stor pris på om noen vet gode råd, for jeg er grundig lei.
    • By Elmorazer
      Hei!Må skifte turboen på min Honda CR-V  07 mod.2,2 i-CTDI.Noen her inne som vet om det er lett,eller vanskelig å få skrudd den av,og skifte den?
    • By Rune Hystad
      Noen som vet om det er utetemperatur sensoren som styrer de viftene? Viftene går til tider selv om motor temperaturen ikke er kommet opp til normal. Og det er kaldt ute.
      Er det denne sensoren som styrer gløde tiden også? glødetiden er ustabil og den gløder ikke alltid skikkelig. Har nye glødeplugger. har også byttet gløderele.
      Motortemperaturen oppfører seg normalt i dashbordet, så regner med den fungerer som den skal.  
  • Populære emner nylig

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies.