Jump to content

Elektrisk vindu høres ut som stein mot glass, går ikke helt opp

Rate this topic


Jostein Hanken
 Share

Recommended Posts

Hei

 

Plutselig begynte det å komme stygge lyder når jeg bruker det elektriske vinduet. Det høres ut som det er kommet småstein ned i som stopper vinduet før det kommer helt opp.

 

Har lest her at det er mest sannsynlig vaieren som må byttes?

 

Jeg har veldig lite peiling på bil, så jeg snakket med et verksted som sider de vil ta 3500-4000kr for å fikse dette. Leser på forumet her folk har fått kjøpt delene man trenger helt ned til 400kr?

 

Er dette noe jeg kan klare å fikse selv, med vanlig verktøy man finner i en verktøyskasse?

Hvor kan jeg få kjøpt delene jeg trenger, og hva kalles de?

Den elektriske motoren går fint, og vinduet går opp og ned, men det kommer altså stygge lyder og vinduet vil ikke gå de siste 2 cm for å lukkes helt.

 

Passat 98 modell.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

  • Similar Content

    • By vkt2006
      Hei. Noen som vet hva som kan være årsaken til denne lyden? Klikkelyd.m4a
    • By Passat2010
      Hei. Bilen har nettopp vært på verkstedet å skiftet regreim og vannpumpe. Er gått 205 000km. 
      Det er blitt ulyd i bilen. Både under kjøring og på tomgang. 
      2010 modell. Mister motorkraft, motorlampe lyser og glødelampe kommer opp ved 3000 omdreininger men forsvinner om man restarter bilen. Noen som har likens problem? Skal få feilsøking. Men lang ventetid. 
      har hatt service i august 2020. Stått med lite diesel fra november/desember til nå så fylte vi full tank og begynte å bruke den igjen så kom problemet over natta. Har fylt på kondensfjerner men hjelper lite. Prøvde å legge ut video, men fikk det ikke til. Men høres kanskje ut som om man kjører på høyt turtall. Og kommer mest sannsynlig når motor er varm. Da den kommer bare av og til når man starter bilen. Og den forsvinner ikke før man slår av motoren 
      IMG_1652.MP4
      IMG_1652.MP4
    • By BigM29
      Hei!
      Dette gjelder en Nissan Qashqai 2015 modell, automat bil. Det er en slags vibrasjon lyd som dukker opp når jeg gasser bilen når det er kaldt ute, det er da man hører det godt. Jeg kjører for eks opp fra 20km opp til 50km så kommer det den rare lyden som forsvinner etter 3-5 sek i det bilen skifter gir. Høres ut som noe som vibrer. Jeg legger til en video her, litt vanskelig å høre kanskje. Setter pris på noe svar.
       
       
      link: 
       
       

      IMG_4562.MOV
    • By Skokremkake
      Hei godtfolk,
      Jeg har byttet ut de guggete innrøyka setene i min T30, med lekre elektriske skinnseter. Problemet mitt er at jeg er helt fjern når det kommer til det elektriske i bil.
      Er det noen som har tips på hvordan jeg kan få koblet opp setene på en ryddig måte?
    • By Thomas l
      Hei;)
      min 07 mod auris 1,4 d. Mmt. Har vert pålitelig i mange år. Men nå i det siste har den begynt og fuske litt. Bilen ville ikke starte etter en stopp på en bensinstasjon for et par mnd tilbake, (Samme dag ble det utført en lett motorvask) Uansett hva jeg forsøkte var det ikke en lyd. Men alt fungerte normalt og ingen feilmelding dukket opp. Men starteren gikk ikke. Viking kom og banket på starteren og brukte startbooster. Bilen hadde stått og blitt kald på denne tiden. Etter og ha tatt giret fra N til E flere ganger så starten den plutselig. Viking klødde seg i huet og sa det kunne være starteren. Jeg fikk bilen til Toyota å der sto den i tre uker hvor de feilsøkte. De fant ingen feil. Så jeg byttet starteren, sjekket volten på batteriet og feilsøkt selv med diagnose verktøy. Ingen feil og finne. Enkelte dager starter ikke bilen (når den er kald) før jeg har tatt gir fra N til E et par ganger. Da fyrer den med en gang. Også kan jeg kjøre hit og dit med start og stopp. Men så vil den plutselig ikke starte igjen. Og da må jeg vente til bilen er kald og ta en quckreset (batteripol eller hoved sikring av). Da starter den igjen. Så konklusjon er uansett kald eller varm så er det ikke gitt at den starter. Men gir frem og tilbake er noe som tydelig har vert en faktor. Men Toyota sier dette ikke har noe sammenheng. Men de kommer heller ikke med noe svar på hva det potensielt kan være. Selvom man tar et dypdykk med diagnoseverktøy finner man ingen feil. Verken registrerte eller pending codes. Har noen opplevd eller hørt om dette før? Hvor kan jeg begynne og feilsøke, er det noe konkret? 
       
       km 270k, jevnlige servicer og vedlikehold er utført. (Har akk byttet alt av filtre, olje og kjølevæske, en vakumslange og MAF) 
       
      håper noen kan hjelpe meg her, og er super takknemlig for svar. 
      mvh Thomas. L. 
  • Populære emner nylig

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies.