Jump to content
Bilforumet.no
Sign in to follow this  
Iversn

Kjørecomputer slår seg av å på VW Bora

Rate this topic

Recommended Posts

Jeg har en Bora 1.6 16v, hvor fra dagen jeg kjøpte bilen har hatt problemer med kjørekomputeren på den..

den forsvinner for så å komme tilbake igjen, mens den av og til kan være borte leeenge. som regel når den slår seg av og på er alt av km. og snitt forbruk på bilen nullstilt. men dette er ikke hver gang.

 

lurer på om det er noen som har hatt samme problem eller noen som vet en løsning på hvordan jeg kan gjøre noe med det?

 

 

bilen er en 2001 model VW bora Highline 1.6 16V

 

Håper på svar:)

Share this post


Link to post
Share on other sites

kan være men virker lite trolig, siden det skjer mer når motor er kald enn når den er varm. og har vært ute med speedometeret der den er koblet og koblet til å fra kontaktene og vill ikke tro det er noe der, for det ble ikke bedre.

Share this post


Link to post
Share on other sites

Sia den ofte blir nullstilt, virker det som ein spenning til køyrekomputeren forsvinner. (eller jordingen)

Har du sjekket om spenningen til køyrekomputeren forsvinner?

Har du sjekket om det er dårlige loddinger på printkortet til køyrekomputeren?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.