Jump to content
Bilforumet.no
Sign in to follow this  
vimael

Audi 90 starter ikke

Rate this topic

Recommended Posts

Jeg kjørte min Audi 90 inn i verkstedet for å bytte dynamo i dag. Den startet greit etter å ha stått urør med lite strøm i ett par uker, men den gikk ikke veldig fint. Putret og fjusket, men kom ved rusing.

Den gikk ihvertfall til jeg skrudde av motoren.

 

Jeg byttet ut dynamoen og etterpå er det ikke sjans til å få startet den igjen.

 

I starten tennte den litt, men ikke nok til å starte helt.

Etterhvert bare kinner den uten å tenne.

Lar jeg den stå en stund og prøver igjen, tenner den litt før den går over til bare å kinne.

 

Jeg har sjekket gnist, pluggene ser ikke nye ut, men gnister ihverfall. Det er strøm på alle dysene så den får bensin.

Jeg har forsøkt startgass uten at det gjorde noen forskjell.

 

Dette gjedler forøvrig en 7A motor på 5 sylindre.

En 2,3 på ca 170hk

 

Har noen ett par gode tips til hva som er feil hadde helgen hvert reddet.

 

Mvh

Vidar

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.