Gå til innhold
Bilforumet.no
gille

Problemer med automatgir

Ranger emnet

Anbefalte innlegg

Hei!

 

Har en Chrysler Voyager 1993 modell, som vi bruker til russebil. Den har automatgir. Da vi begynte å kjøre den funket giren helt fint, men etter ca. 2 uker, måtte vi ruse den litt før den kom i gir i drive, i tillegg bruker den ikke alle girene, så når vi kommer opp i 60 kjører den på veldig høyt turtall. Ligger på 3-4000 i stedet for 1000, som den pleide å ligge på.Den funker helt fint i revers. Etter å ha stått i ro over natten, funker den helt fint, men etter vi har kjørt den litt utover dagen, kommer det samme problemet igjen...

 

Noen som har peiling på hva som kan være galt?

Del dette innlegget


Lenke til innlegg
Del på andre sider
Hei!

 

Har en Chrysler Voyager 1993 modell, som vi bruker til russebil. Den har automatgir. Da vi begynte å kjøre den funket giren helt fint, men etter ca. 2 uker, måtte vi ruse den litt før den kom i gir i drive, i tillegg bruker den ikke alle girene, så når vi kommer opp i 60 kjører den på veldig høyt turtall. Ligger på 3-4000 i stedet for 1000, som den pleide å ligge på.Den funker helt fint i revers. Etter å ha stått i ro over natten, funker den helt fint, men etter vi har kjørt den litt utover dagen, kommer det samme problemet igjen...

 

Noen som har peiling på hva som kan være galt?

 

Har ikke peiling på akkurat den kassa, men...

Sjekk oljenivå før dere kjører noe mere!

Så slipper dere kanskje unna full overhaling, lamellene går nok veldig varme med den kjøringen.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Er elendige automater på akkurat de Voyagerene, at problemet kommer og går fra dag til dag kan være pga lavt oljenivå og temperatur/konsistens på oljen. Men når automaten girer første, andre og så hopper liksom i fri før den låser seg i andre igjen da har kassa gått i et nødprogram. Og det er pga lamellene til 3. gir er utslitt. Når automaten har gått i nødprogrammet og låst 2. gir vil den ikke gire ned til første heller, du må stoppe bilen og starte den igjen for at du skal få den i første gir.

 

Største problemet med disse automatene skal visst være dårlig kjøling..

Kjøring med for eksempel tilhenger tåler de ikke, så man bør montere en ekstra oljekjøler på disse automatene mens den enda fungerer for å forlenge levetiden på den. Og samtidig kanskje unngå å kjøre i D når man kjører i situasjoner der automaten konstant girer opp og ned.. Heller låse den ett gir ned og kjøre deretter, så blir den ikke like varm.

Del dette innlegget


Lenke til innlegg
Del på andre sider

obs obs! disse kassene skal ikke ha vanlig dextron 3 olje

atf+3 olje er det riktige.

veldig typisk tegn på for lite olje er når automaten bruker litt tid før den tar når du setter den i gir og da spesiellt når den er kald.

se litt på konsistensen når du drar opp peilepinnen.

lukter den litt brennt og er mørk av farge er det sansynlig at det er slitte lamellel og bånd

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

×

Viktig informasjon

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.