Jump to content
Bilforumet.no
Sign in to follow this  
Offroader22

Oljelmpe

Rate this topic

Recommended Posts

Har en 1986 Camry med 2liters Gli motor.

Den siste tiden har oljelmpa begynt å lyse noen sekunder etter at motoren er starta og jeg merker at det stadig tar litt og litt lenger tid før den gir seg.

Hva kan dette være et tegn på?

noe å bry seg om? når lampa først har slukka lyser den ikke før motoren startes på nytt

Share this post


Link to post
Share on other sites

Det høres ut som slitte lager.

Mange motorer har en del trykklager. Å før motoren kan ruses når

den er kald bør disse lagrene ha fådd smøringen sin.

Prinsippet for trykklagrene er at de skal gli på en oljefilm mellom

metallflatene. Som for eksempel lagerskålene i veiva.

Når disse lagrene begynner og bli slitt tar det litt lengre tid før oljetrykket kommer opp i.o.m at motoren må pumpe olje til lagrene. Det kan også være hvis oljen er veldig tynn.

Kan også være dårlig oljepumpe.

 

Men som han over meg sa. Peil olja først :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.