Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'dyi'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 2 results

  1. Hei, Ble klar over at begge kjørelysene mine ikke fungerer da jeg ble blinket på. Har en Yaris fra 2010. Jeg ser at det er led-lys på kun kjørelysene/bremselysene og at alt annet har pærer. Har altså da sjekket, og bremselysene fungerer. Jeg har byttet sikring. Alt stemmer ellers. Men kjørelysene vil bare ikke på. Det sies at led-lyset som er kjørelysene er det samme som bremselysene - det bare lyser sterkere når jeg bremser. Dersom dette stemmer så gir det jo virkelig null mening at kjørelysene ikke fungerer, mens bremselysene fungerer. Noen som har noen ideer/innspill før jeg må tømme lommeboka og dra på service? Takker VELDIG for eventuelle innspill!
  2. Har en Toyota Carina 2 xli 1.6 1990 ! og lurer på om det er mulig å monter Sentrallås på bilen ! er så utrooooolig plagsomt å måtte åpne dørene til alle som skal sitte i bilen ! isåfall hvis det er mulig , hvor kan jeg kjøpe d ?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.