Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'redusert'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 2 results

  1. Hei, Jeg har problemer med min bil som ikke verkstedet finner ut av. Ser det er mye kyndige folk har som kanskje har en løsning på mitt problem. Ved rolig kjøring oppfører bilen seg helt fint. Men ved litt kraftig akselerasjon eller ved tilhengerkjøring så begynner den gule "motorlampa" å lyse samtidig som effekten reduseres. Dette fortsetter til jeg har stoppet bilen en stund, da får jeg som regel normal effekt igjen.. Noen ganger slutter den gule lampa å lyse men ikke alltid. Oppførselen er slik at ved akselerasjon er effekten kraftig redusert. Sikkert en beskyttelsesfunksjon. Bilen har vært på verksted gjentatte ganger. De sier det er en feilkode som har noe med drivstoffsystemet å gjøre, fjerner feilkoden og vi får beskjed om å teste om det har løst problemet. Jeg har søkt på forumet her men finner ikke samme problemstillingen i andre tråder. Jeg setter stor pris på om det er noen som har en idé til løsning på dette!
  2. Hei har sett på flere sedaner i det siste og er veldig opptatt av god lyd, spesielt bass :) rundt på nettet har jeg sett flere som har montert basser og basskasser i basje rommet på sedanen. Siden dette bagasje rommet er jo "isolert" fra resten av bilen, vil ikke dette redusere effekten til bassen inne i bilen?? noen som har erfaringer eller bare vet, setter stor pris på svar :) Mvh Pathfinder
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.