Jump to content
Bilforumet.no

Rolladude

Bruker
  • Content Count

    9
  • Joined

  • Last visited

About Rolladude

  • Rank
    Menig

Profile Information

  • Gender
    Male
  1. Hei airbag lampe begynt å lyse noen som kan lese av feilkoder her inne? Vestfold /Telemark området.
  2. Jeg har en Peugeot 206 1,4 fra 2006. Km 43000. Airbag lampe begynte å lyse, litt av og på og nå på så langt. Har hørt at en svakhet er kobling under setene, noen som vet mer og om det er noe som jeg kan fikse selv? Hva jeg må demontere osv, hele stolen/e eller om det er flere steder å sjekke og hvordan jeg sjekker dette. kanskje noen som vet hva det koster å fikse dette om det er det som er feilen.
  3. Hei, er du på forumet fortsatt?  Husker jeg lurte på fotoboks i tunell for mange år siden.  Hadde ikke du en KE70? 

  4. Nei, følger ikke hastigheten, lyden er helt lik uansett. Bilen har bare gått ca 60000km pent kjørt. Noen ganger lav så den nesten ikke høres, er bilen kald er lyden litt høyere men uansett ingen høy lyd. Bremser er gått over og er bra, bilen har vært på stor service uten bemerkninger. Også EU kontroll. Har latt Toyota mann prøvekjøre bilen men han hører selvsagt ikke lyden. Han mente det kunne være fra bremsene selv om de er overhalte. Han anså bilen som tight og fin å kjøre. For meg høres det ut som det kommer fra bak under bilen . Bakhjul? bremser? Brekk?
  5. Takker for svar :) samme lyd på min Auris og tidligere corolla :)
  6. Har en Toyota Auris 2007 1,6 bensin og ved igangkjøring, innen Max fem sekunder kommer det en slags klikkelyd eller tjikk tjikk tjikk tjikk som deretter forsvinner. Den er ikke der under kjøring ellers eller ved stopp i kryss osv Men kommer for det meste om bilen er kald, har stått parkert litt. Alltid om bilen ikke har vært brukt på noen timer og noen ganger etter kort parkering ved butikkbesøk mv. Bilen har hatt stor service, er EU godkjent nylig og Toyota har ikke funnet noe galt. Noen som vet hva dette kan være? Har hørt om det samme på avensis her inne men vedkommende fikk ikke noen svar. 
  7. Vet dette er en gammel tråd, men lurer på om du fant ut av lyden. Jeg har samme «fenomen» med min Auris 1,6 bensin automat. Toyota fant ikke noe galt.
  8. Hei, Jeg har en Auris 2007 1,6 bensin 124 hk automat kjørt 70000km Når jeg skal begynne å kjøre, (når bilen har stått litt, alt fra en halvtime og mer) så kommer det en lyd rett etter at jeg har begynt å kjøre. Høres ut som den kommer fra under bilen eventuelt hjulene. Lyden er omtrent slik, «tji, tji tji tji» og forsvinner. Den kommer heller ikke etterpå mens jeg kjører eller om jeg stopper ved kryss osv. Den kommer bare når bilen har stått litt og det varierer også. Bilen er nettopp EU godkjent og har hatt stor service på Toyota, jeg har også spurt på Toyota men de hører ikke lyden. Mulig den må stå lenger før den dukker opp. Jeg har observert tilsvarende lyd på tidligere Corolla 2,0 diesel 2007 og bilen oppfører seg som den skal ellers. Er det noen her inne som kanskje vet hva dette kan være?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.