Gå til innhold
Bilforumet.no
ViceGuy

Varmeapperat vifte til besvær

Ranger emnet

Anbefalte innlegg

Har ei vifte som bare går på trinn 4, regner med det er enheten med spolene som har tatt kvelden (har hatt en sånn rar brent lukt i bilen de siste dagene også). Noen som vet om det er vanskelig å bytte denne (vansklighets gradering fra 1 til 5 takk)???

 

Ser sånn ut:

 

10.jpg

(Bildet er funnet på nettet)

 

... hvor sitter den i forhold til vifta?

Del dette innlegget


Lenke til innlegg
Del på andre sider
Originally posted by jackpot

det er ikke noe skjeldent fenomen det der...!

 

du må bytte ett knippe motstander som er svidd av..

 

howto i bilder

 

:)

 

Takker og bukker, ser ut som hanskerommet må ut (utifra hvordan jeg tolker bildene) stemmer dette eller er det bare gjort med hensyn til å få tatt bilder tro???

Del dette innlegget


Lenke til innlegg
Del på andre sider
Originally posted by ViceGuy

 

Takker og bukker, ser ut som hanskerommet må ut (utifra hvordan jeg tolker bildene) stemmer dette eller er det bare gjort med hensyn til å få tatt bilder tro???

Må ikke, men det er en fordel. Er bare å nappe ut det da..

Del dette innlegget


Lenke til innlegg
Del på andre sider
sliter med same greia, linken fungerer ikke.. hjelp å få? :)

kos

Jeg så at linken Jackpot i sin tid postet ikke virker mere, det nærmeste jeg fant var DENNE

 

Men du må tenke speilvendt da. Men mener å huske et den var halveis opp på torpedoveggen og mot konsollen, håper dette hjelper. Husk å notere deg hvordan kablene er koblet, skal være en kabel-referanse tabel også på den sia tror jeg, jeg koblet en og en jeg (tok likevel feil på to, men var bare å teste med vifta)

 

EDIT: Har også sendt en PM til Dr_S om å gjøre denne tråden sticky

Del dette innlegget


Lenke til innlegg
Del på andre sider
fant selv den sia der. men hjalp meg ikke så mye.. er den skrudd fast i selve karroseriet bak all støydempinga? den har ikke sammenheng me all plastikken til vifte opplegget altså?

Ja stemmer, er skrudd fast med en torks-skrue. På min så var den ikke hvit men grå... ta med deg lommelykt, fjern stoffplata nedenfor hanskerommet (i tillegg til hanskerommet da) og brett tilside teppe og støydemping så finner du den :D

Del dette innlegget


Lenke til innlegg
Del på andre sider

føler jeg har et noe annerledes opplegg.. mulig jeg har funnet noen som ligner på den på første bilde ditt. men er festa me 3 popnagler in i plastikken til viftekanal greiene..

Jeg har jo en 93.mod

Del dette innlegget


Lenke til innlegg
Del på andre sider

Va ein tur til Kr.sand i går. På vei heim vile ikke vifta svive lenger. anger2

An sto bare og putra på ingen ting. Funka fint inn og neste hele veien tilbake. Har gjort sånt ei gang før au. Men da funka an ei stund seinere. :shake Er ikke noe liv på noen stillinger, nå.

 

Er det bryteren eller den berømte resistor paken som det er snak om over???

Del dette innlegget


Lenke til innlegg
Del på andre sider

hos meg var vifta helt vrak. gikk ikke rundt i det hele tatt og derfor røk også resistorpakken pga for høy motstand..

så jeg skifta resistorpakke og ny vifte og nå blåser den for den store gullmedaljen..

Alt er forsåvidt lett å bytte =)

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

×