australiaboy

Bensinforbruk 2 liters Mondeo

Ranger emnet

11 innlegg i emnet

Til dere som kjører en Mk1 Mondeo 2.0: Hvor mye bruker dere i bensin pr mil ved bykjøring? Jeg føler min bruker så ekstremt mye...ca 1,3 l/mil! Det er en 1995 modell, manuelt gir. Synes dette var veldig mye for en 2 liters motor. Hadde før en 1987 Mazda 626, også den 2 liters, og den brukte aldri så mye bensin...

 

Takker for alle svar!

 

mvh

Jørgen

Del dette innlegget


Lenke til innlegg
Del på andre sider

Bilen går helt fint ellers. Eneste jeg kan sette fingeren på er at den nykker av og til litt ved ca 2000rpm ved kald motor...

Bilen er kjørt 122.000km. Jeg bruker giret en del til å bremse med, kan dette ha noe å se på forbruket?

 

Hvor sitter denne lambda sonden i bilen, og er det noen måte jeg kan sjekke om den er ødlagt på? Hvilken funksjon er det egentlig denne har i en bil?

 

mvh

Jørgen

Del dette innlegget


Lenke til innlegg
Del på andre sider

lambda sensoren måler oksygennivået i eksosen..

altså om det er fet eller mager blanding..

 

du kan sjekke lambda sensor'n ved å måle motstanden mellom de 2 hvite ledningene..

er litt kjent fenomen at en av ledningene ryker tror jeg ;)

 

lambda sonden sitter etter grenrøra, før katalysatoren..

legg deg på ryggen og dytt hodet under bilen ca mitt på foran så ser du den nok ;)

 

hvor i landet holder du til?

har en feil-avleser.. kunne jo lest av feilkodene dine..

 

eller så kan du gjøre det hos ford for 950kr eller no ;)

Del dette innlegget


Lenke til innlegg
Del på andre sider

Takker for informativt svar!

 

Jeg holder til i Haugesund, så det er et lite stykke unna Fredrikstad. Men takk for tilbudet hvertfall!

 

For legge meg under bilen og sjekke det ut i helgen...

 

mvh

Jørgen

Del dette innlegget


Lenke til innlegg
Del på andre sider

sjekk ut, lambda sensor og luft masse måleren.

 

Fusker bilen din ellers å tomgang?. Gå over plugger og pluggledninger... er en typisk plage på zetec...

Del dette innlegget


Lenke til innlegg
Del på andre sider
Originally posted by Tape-R

sjekk ut, lambda sensor og luft masse måleren.

 

Fusker bilen din ellers å tomgang?. Gå over plugger og pluggledninger... er en typisk plage på zetec...

 

Enig sjekk MAF'en (luft masse måleren) du, rense den er et alternativ som jeg har brukt med stor suksess. Demonteringen er enkel men du må ha litt spesial-verktøy. MAF'en sitter festet i to torks skruer (med senter tapp) på det aluminiumsrøret rett etter luftfilteret. Husk å koble ut kontakten før du begynner.

 

Når du har fått ut MAF'en så dusjer du de to bi-metall fjerene godt med bremserens, la den ligge et trygt sted der den kan dryppe fra seg en 15 minutters tid. Monter så i omvendt rekkefølge, jeg erstattet skruene med noen med enklere hode, men dette avgjør du selv.

 

Kan tenkes at du bør ta ut den 3 Amp (lilla tror jeg den er) sikringen under panseret i 15 Min også. Denne styrer minnet på motorstyringen og du vil da få slettet alle feilkoder som ligger inne.

 

Ulempen om du gjør det med sikringen er at du bør ta deg en 4-6 mils kjøretur, dette fordi hjernen må "læres" opp igjen.

 

Gudd løkk :D

Del dette innlegget


Lenke til innlegg
Del på andre sider

han trenger jo ikke å ta ut sikringen... er bare å koble av batteriet.. og ja det VIL slette feilkoder.. men om noe er galt så vil kodene komme tilbake igjen!

 

Jeg sliter med samma problem om dagen. venter på en som skal komme hjem til meg og kjøre komputer på bilen, så vi får sjekket hva som er galt. er sånn prof prog, så jeg kan fjerne alt av sperrer, justere benz etc. ikke vanlig sak som ford har:)

Del dette innlegget


Lenke til innlegg
Del på andre sider
Originally posted by Tape-R

han trenger jo ikke å ta ut sikringen... er bare å koble av batteriet.. og ja det VIL slette feilkoder.. men om noe er galt så vil kodene komme tilbake igjen!

 

Jeg sliter med samma problem om dagen. venter på en som skal komme hjem til meg og kjøre komputer på bilen, så vi får sjekket hva som er galt. er sånn prof prog, så jeg kan fjerne alt av sperrer, justere benz etc. ikke vanlig sak som ford har:)

 

Tar du ut sikringen så har det samme virkningen (som å koble av batteriet), å man slipper også å stille inn Stereo'n (om man har noe like avansert som meg) fra grunninstilling igjen...... som vil ta en god 1/2 time :mad:

Del dette innlegget


Lenke til innlegg
Del på andre sider
Originally posted by australiaboy

Til dere som kjører en Mk1 Mondeo 2.0: Hvor mye bruker dere i bensin pr mil ved bykjøring? Jeg føler min bruker så ekstremt mye...ca 1,3 l/mil! Det er en 1995 modell, manuelt gir. Synes dette var veldig mye for en 2 liters motor. Hadde før en 1987 Mazda 626, også den 2 liters, og den brukte aldri så mye bensin...

 

Takker for alle svar!

 

mvh

Jørgen

Øverst på termostathuset sitter det en føler som gir signal om kjølevæsketemperatur (ECT) til ECUen! Hvis du ser mye av gjengepartiet på denne over huset, kan du skru den lenger ned i huset! Vær forsiktig, huset er av kunstfiber! Dette gjør at den føler mer riktig temperatur d.v.s den gir signal om varmere motor, dvs mindre bensin!

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!


Start en konto

Logg inn

Har du allerede en konto? Logg inn her.


Logg inn nå