Gå til innhold
Bilforumet.no
EvoMech

Hjelp, ny radio får ikke strøm. Audi A6 1998

Ranger emnet

Anbefalte innlegg

Hei, har et problem med å bytte til ny radio fra den gamle i min Audi A6 1998. Legger ved noen bilder... Den gamle radioen går og funker, men vil ha aux inngang for mobilen så jeg kan bruke Spotify. Radiosignal har ikke noe å si. Den nye radioen er en Kenwood og får ikke strøm i det hele tatt.. - lyser ikke og slår seg ikke på. Er ganske amatør på det med bilelektronikk og radio, men mine familiemedlemmer har hjulpet til  prøvd mye forskjellig. Håper noen her kan hjelpe til og at bildene kan forstås. Ellers vil jeg være aktiv på tråden her til radioen funker. All hjelp settes pris på. Hvis emne ligger på feil kategori så bare flytt den, takkk :)37798943_1622189581224812_2076462644318961664_n.thumb.jpg.2ea35331dd74f4950e8fef8f78820cf9.jpg37841027_1622189501224820_1828642773641723904_n.thumb.jpg.6e3a5ae902c195d218e86c5db65f61ae.jpg37793910_1622189881224782_4128699989461303296_n.thumb.jpg.fcb73b0ec09b74788912df7bba1d2ba2.jpg37823744_1622189337891503_7983181302213902336_n.thumb.jpg.b07e2817c36e2bf267af82159519d7a7.jpg37800788_1622189404558163_7453231450838532096_n.thumb.jpg.7a138bbe5db9877c476ab6c3e74e0874.jpg37787429_1622189684558135_3527329461928198144_n.thumb.jpg.ead6d786854fdba07d5d60568c0fa689.jpg

 

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

×