Gå til innhold
Bilforumet.no

Zilla

Bruker
  • Innholdsteller

    127
  • Ble med

  • Besøkte siden sist

  • Dager vunnet

    2

Zilla vant dagen sist November 17

Zilla hadde mest likt innhold!

Om Zilla

  • Rang
    Registrert bruker
  • Bursdag 07/03/1974

Contact Methods

  • Bosted
    Vestfold
  1. Bytte stereo i Audi a6 2002

    Samma det, jeg har ikke kjøpt Kenwood :-) Er fornøyd med lyden på Pioneer spilleren jeg.
  2. Hei. Har en 1998 avensis 2.0 bensin med AC og automat. Kjøpte bilen for ikke så lenge siden og da var det en feil med varmeapparatet, det vil si at vifta fungerte kun på en hastighet (tror ikke det var maks) og det har vært greit helt til nå, nå virker ikke vifta i det hele tatt. Jeg dro til mitt lokale huggeri og kjøpte en brukt vifte, byttet den uten at det hjalp. Har lest litt om motstand (resistor) til varmeapparat og at de ofte går. Hvor sitter den?? Har kikket i nærheten av viftemotoren men finner den ikke... Noen som kan hjelpe til med lokasjon på motstanden? Er relativt greit å få i gang vifta nå som det er blitt kaldere så dette haster litt. Takk.
  3. Bytte stereo i Audi a6 2002

    Takk for svar. Fant frem multimeteret og løste problemet. Måtte bytte om sånn at rød gikk på gul og gul på rød. Nå fungerer daben som den skal og jeg er glad :-)
  4. Problemet ble løst da jeg byttet termostat. Synes det var litt underlig at jeg måtte bytte termostaten, den var kun 6 mnd gammel. Uansett så funker det nå.
  5. Bytte stereo i Audi a6 2002

    Hei. Jeg har akkurat plukket ut navi stereon i audin min. Har en 2002 avant med gps. Kjøpte en pioneer deh-x8700dab som jeg håpet på at bare var å sette rett inn mtp iso koblinger men det ble ikke sånn. Det har helt tydelig vært folk bak stereoen før. Det har vært koblet til en jack plug som kunne brukes på mobilen, den har fjernet. Jeg har koblet på iso koblingen som fulgte med spilleren (ser det på bildet) og lyden fungerer som den skal, det er lys i displayet osv. Problemet er at hver gang jeg starter bilen så må jeg ha en "set up" på pioneer spilleren. Jeg har forsøkt å bytte om kablene slik at rød går på gul men det hjelper ikke, spilleren oppfører seg ikke noe annerledes. Noen tips til hva jeg bør gjøre? Lurer også på om jeg skal kjøpe meg en sånn her fordi jeg liker å bruke multifunksjonen på rattet men er usikker på om dette er riktig vare til min bil https://www.dynamicsounds.co.uk/connects2-ctsad001-2-audi-a2-a3-a4-a6-a8-steering-wheel-interface-adaptor.html?page=2 Jeg er ikke veldig god på bilstereo og trenger derfor litt veiledning. Prøvde å få lastet opp bilde men det fungerte ikke. Skal prøve å få lastet opp siden. Kan evt sende de på mms/epost, send pm.
  6. Hei. Jeg har byttet temp sensor på min audi a6 2002 1.9tdi 130hk men det har ikke hjulpet. Mistenker at det er noe feil i instrumentet. Noen som har greie på dette og evt om det er mer jeg kan sjekke. Kan jeg bytte ut temperatur delen i instrumentpanelet eller må jeg bytte hele greia?
  7. Hei. Har en 2002 a6 1.9 tdi 130hk. Ser at det ikke er noe utslag på temperatur. Har ny vannpumpe og ny termostat. Alt av varme og kjøling fungerer. Hvor sitter kjølevæske sensor/giver og er det 2 eller 4-polet? Byttet en grønn 4-polet sensor som sitter i bakkant av motor i fjor. Tok bort luftfilterboksen for å få bedre tilgang. Er det samme sensor?
  8. Noen som har en sånn som dette til salgs for en fornuftig pris? Skal brukes i min 2002 A6. Har ikke sjekket på min men er rimelig sikker på at delenr er 4B0919719A
  9. Jeg gadd ikke å vente på svar fra møller, det kan ta opptil 5 dager pga stor pågang fikk jeg beskjed om. Jeg har kjøpt brukt kasse og satt den inn. Har gjort dette selv. Er avhengig av bilen og jeg regner uansett med at det ikke er noe å hente hos møller så jeg byttet kasse. Ulyd er borte og jeg er fornøyd :-)
  10. Hei. Er litt usikker på dette er rett sted å spørre men det gjelder jo en audi. Jeg eier en 2002 A6 1.9 tdi med FRK manuell kasse. Bilen har nå gått 223550km og jeg har hatt sjekk av girkasse hos bilverksted (ikke møller) fordi jeg hadde mistanke om defekte lager i kassa. Min mistanke ble betrygget hos verksted. Kassa må overhales eller byttes ut og det er i og for seg greit nok. Problemet er det at i februar 2010 på km.stand 178081 ble det montert ny kasse, clutch, dbl.masse svinghjul og utlløserlager hos Møller. Det betyr at kassa har kjørt ca.45500km siden den ble byttet. Såvidt jeg vet er bilen brukt av voksne fornuftige mennesker som ikke har kjørt som tullinger og regner da med at kjøringen ikke er årsak til ødelagte lager. Har sjekket oljenivået i girkassen og det er korrekt. Lurer på om det vil ha noe for seg å reklamere på dette da kassa allerede har flere defekte lager, de er vel ment til å vare relativt lenge? Er innforstått med at det er iflg kjøpsloven 5 års reklamasjonsrett her til lands og lurer da på om alt håp er ute. Har selvsagt sjekket rundt på nett og ser at det er litt trøbbel med lager på disse kassene. Hadde vært fint med noen saklige innspill på dette, evt. noen som har erfart tilsvarende. Takk
  11. Takk for hjelpen!! Fikk byttet wire i går.
  12. Høres greit ut. Har løftebukk og grav så det er ikke noe stress det :-) Har skrudd av alt frem til varmedeksel over eksosen. Tenkte å ta resten i morgen. Har du fremgangsmåte på hvordan jeg tar av midtkonsollen også? Har aldri hatt av den før.
  13. Noen som kan fortelle meg hvordan jeg bytter begge brekkwire på min a6?
  14. Er det noen som kan fortelle meg hva som er "enkleste" måten å ta ut en FRK manuell kasse fra min A6 2003 1.9 tdi 130 hk? DIY anyone? Roger
×